Forum Hiv
Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.

Problema nell'apertura del forum...

3 partecipanti

Andare in basso

Problema nell'apertura del forum... Empty Problema nell'apertura del forum...

Messaggio Da norton Mar 11 Gen - 7:28

Qualcuno mi puo' aiutare?

Ogni volta che cerco di visualizzare una pagina qualsiasi del forum, mi appare il messaggio "errore nello script di internet explorer", mi chiede se proseguire o meno, premo sul SI, ma il messaggio riappare almeno 10 volte prima di aprirmi la schermata.....qualcuno sa a cosa sia dovuto questo inconveniente?

Grazie e un saluto a tutti.


norton

Messaggi : 61
Data d'iscrizione : 21.12.10

Torna in alto Andare in basso

Problema nell'apertura del forum... Empty Re: Problema nell'apertura del forum...

Messaggio Da gloria Mar 11 Gen - 8:04

ciao Norton, succedeva anche a me e ho risolto usando google chrome al posto di explorer
gloria
gloria

Messaggi : 1291
Data d'iscrizione : 21.12.10
Età : 57

Torna in alto Andare in basso

Problema nell'apertura del forum... Empty Re: Problema nell'apertura del forum...

Messaggio Da norton Mar 11 Gen - 13:41

Sembra funzionare....

Grazie



norton

Messaggi : 61
Data d'iscrizione : 21.12.10

Torna in alto Andare in basso

Problema nell'apertura del forum... Empty Re: Problema nell'apertura del forum...

Messaggio Da Ospite Mar 11 Gen - 15:02

norton ha scritto:Sembra funzionare....

Grazie



Norton...non è del pc il problema... Suspect

Ospite
Ospite


Torna in alto Andare in basso

Problema nell'apertura del forum... Empty Re: Problema nell'apertura del forum...

Messaggio Da Gex Mer 12 Gen - 13:21

Norton ancora problemi col pc.?
facci sapere...
Gex
Gex
Admin

Messaggi : 2565
Data d'iscrizione : 20.12.10

Torna in alto Andare in basso

Problema nell'apertura del forum... Empty Re: Problema nell'apertura del forum...

Messaggio Da norton Mer 12 Gen - 14:28

scricciolo ha scritto:
norton ha scritto:Sembra funzionare....

Grazie



Norton...non è del pc il problema... Suspect

PRRRRRRRRRRRRRRRRRRRRRRRRRRR................................................ Twisted Evil Twisted Evil Twisted Evil

norton

Messaggi : 61
Data d'iscrizione : 21.12.10

Torna in alto Andare in basso

Problema nell'apertura del forum... Empty Re: Problema nell'apertura del forum...

Messaggio Da norton Mer 12 Gen - 14:29

Gex ha scritto:Norton ancora problemi col pc.?
facci sapere...

Tutto a posto Gex....

Grazie


norton

Messaggi : 61
Data d'iscrizione : 21.12.10

Torna in alto Andare in basso

Problema nell'apertura del forum... Empty Re: Problema nell'apertura del forum...

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto


 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.